<!doctype html>
<html lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<title>اللوز يحميك من زيادة الوزن | مجلة اليقظة</title>
<meta property="og:url" content="http://www.alyaqza.com/?post_type=post&p=56800" />
<meta property="og:type" content="article" />
<meta property="og:title" content="اللوز يحميك من زيادة الوزن" />
<meta property="og:description" content="دوما نحاول اكتشاف السبب الذي يجعل اللوز جيدًا لنا، من الدهون الأحادية غير المشبعة إلى الفيتامينات ، والحقيقة " />
<meta property="og:image" content="http://www.alyaqza.com/wp-content/uploads/2017/01/almond.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="اللوز يحميك من زيادة الوزن" />
<meta name="twitter:description" content="دوما نحاول اكتشاف السبب الذي يجعل اللوز جيدًا لنا، من الدهون الأحادية غير المشبعة إلى الفيتامينات ، والحقيقة " />
<meta name="twitter:image" content="http://www.alyaqza.com/wp-content/uploads/2017/01/almond.jpg" />

<meta name="description" content="دوما نحاول اكتشاف السبب الذي يجعل اللوز جيدًا لنا، من الدهون الأحادية غير المشبعة إلى الفيتامينات ، والحقيقة حول ما إذا كان اللوز يمكن أن يساعد في إنقاص الو" />
<link rel="canonical" href="http://www.alyaqza.com/اللوز-يحميك-من-زيادة-الوزن/" />
 <script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-10106937-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
 <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alyaqza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.alyaqza.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.alyaqza.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css' href='http://www.alyaqza.com/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='http://www.alyaqza.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css' href='http://www.alyaqza.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css' href='http://www.alyaqza.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-rtl-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/bootstrap/css/bootstrap-rtl.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/slick/slick-theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-select-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/bootstrap-select/css/bootstrap-select.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ad-animation-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/ad-animation/ad-animation.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css' href='http://www.alyaqza.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css' href='http://www.alyaqza.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css' href='http://www.alyaqza.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css' href='http://www.alyaqza.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css' href='http://www.alyaqza.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='http://www.alyaqza.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='http://www.alyaqza.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/slick/slick.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/bootstrap-select/js/bootstrap-select.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/scrollreveal-master/dist/scrollreveal.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/ad-animation/ad-animation.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/themes/alyaqza/js/main.js?ver=5'></script>
<link rel='https://api.w.org/' href='http://www.alyaqza.com/wp-json/' />
<link rel='prev' title='سم الافاعي وسم النحل بديلا للبوتكس ولمحاربة التجاعيد' href='http://www.alyaqza.com/%d8%b3%d9%85-%d8%a7%d9%84%d8%a7%d9%81%d8%a7%d8%b9%d9%8a-%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d9%86%d8%ad%d9%84-%d8%a8%d8%af%d9%8a%d9%84%d8%a7-%d9%84%d9%84%d8%a8%d9%88%d8%aa%d9%83%d8%b3/' />
<link rel='next' title='ميغان ماركل تنوي التصالح مع والدها في لقاء سري بأمريكا' href='http://www.alyaqza.com/%d9%85%d9%8a%d8%ba%d8%a7%d9%86-%d9%85%d8%a7%d8%b1%d9%83%d9%84-%d8%aa%d9%86%d9%88%d9%8a-%d8%a7%d9%84%d8%aa%d8%b5%d8%a7%d9%84%d8%ad-%d9%85%d8%b9-%d9%88%d8%a7%d9%84%d8%af%d9%87%d8%a7/' />
<link rel='shortlink' href='https://wp.me/p93NS3-eM8' />
<link rel="alternate" type="application/json+oembed" href="http://www.alyaqza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alyaqza.com%2F%25d8%25a7%25d9%2584%25d9%2584%25d9%2588%25d8%25b2-%25d9%258a%25d8%25ad%25d9%2585%25d9%258a%25d9%2583-%25d9%2585%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b2%25d9%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alyaqza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alyaqza.com%2F%25d8%25a7%25d9%2584%25d9%2584%25d9%2588%25d8%25b2-%25d9%258a%25d8%25ad%25d9%2585%25d9%258a%25d9%2583-%25d9%2585%25d9%2586-%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2588%25d8%25b2%25d9%2586%2F&#038;format=xml" />

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>
<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>
<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>
<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>
<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>
<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>
<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>


<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="Shortcut Icon" type="image/x-icon" href="http://www.alyaqza.com/favicon.ico" />

<meta property="og:type" content="article" />
<meta property="og:title" content="اللوز يحميك من زيادة الوزن" />
<meta property="og:url" content="http://www.alyaqza.com/%d8%a7%d9%84%d9%84%d9%88%d8%b2-%d9%8a%d8%ad%d9%85%d9%8a%d9%83-%d9%85%d9%86-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b2%d9%86/" />
<meta property="og:description" content="دوما نحاول اكتشاف السبب الذي يجعل اللوز جيدًا لنا، من الدهون الأحادية غير المشبعة إلى الفيتامينات ، والحقيقة حول ما إذا كان اللوز يمكن أن يساعد في إنقاص الوزن وتعزيز القدرات العقلية فهذا ما سنوضحه …" />
<meta property="article:published_time" content="2018-08-05T11:00:23+00:00" />
<meta property="article:modified_time" content="2018-08-05T11:00:23+00:00" />
<meta property="og:site_name" content="مجلة اليقظة" />
<meta property="og:image" content="http://www.alyaqza.com/wp-content/uploads/2017/01/almond.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:text:title" content="اللوز يحميك من زيادة الوزن" />
<meta name="twitter:image" content="http://www.alyaqza.com/wp-content/uploads/2017/01/almond.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-10106937-2', 'auto');

			ga('send', 'pageview');
			</script>
</head>
<body dir="rtl">
<div id="wrapper">
<nav>
<div class="container">
<div class="row">
<div class="col-md-12 text-center clearfix">
<a href="/" class="display-inline-block hide-mobile mb-20"><img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/extended-logo.png" alt="" width="212" height="58"></a>
<div class="secondary-menu">
<ul>
<li><a href="#" class="navigation-search-open"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/daralyaqza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/daralyaqza/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/alyaqza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li> </ul>
</div>
<div class="navigation-search-form-container closed">
<form action="/search" method="get">
<input type="text" name="q" id="navigation-search-input" placeholder="ابحث">
<i class="fa fa-times" aria-hidden="true" id="navigation-search-close"></i>
</form>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="mobile-navigation clearfix text-center">
<a href="#" id="mobile-menu-toggle"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a href="/" class="display-inline-block"><img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/extended-logo.png" alt="" width="212" height="58"></a>
<a href="#" class="navigation-search-open"><i class="fa fa-search" aria-hidden="true"></i></a>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="primary-menu closed" id="navigation-primary-menu">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-4232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4232"><a href="http://www.alyaqza.com">الرئيسية</a></li>
<li id="menu-item-8636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8636"><a href="http://www.alyaqza.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/">أخبار منوعة</a></li>
<li id="menu-item-4225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="http://www.alyaqza.com/category/celebrities/">نجوم</a></li>
<li id="menu-item-32771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32771"><a href="http://www.alyaqza.com/category/beauty/">جمال</a>
<ul class="sub-menu">
<li id="menu-item-32775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32775"><a href="http://www.alyaqza.com/category/beauty/makeup/">ماكياج</a></li>
<li id="menu-item-32774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32774"><a href="http://www.alyaqza.com/category/beauty/hair-care/">شعر</a></li>
<li id="menu-item-32772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32772"><a href="http://www.alyaqza.com/category/beauty/skincare/">بشرة</a></li>
<li id="menu-item-32773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32773"><a href="http://www.alyaqza.com/category/beauty/makeup-2/">تجميل</a></li>
</ul>
</li>
<li id="menu-item-4355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4355"><a href="http://www.alyaqza.com/category/fashion/">أزيــاء</a></li>
<li id="menu-item-4223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4223"><a href="http://www.alyaqza.com/category/health/">صحة</a>
<ul class="sub-menu">
<li id="menu-item-56756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56756"><a href="http://www.alyaqza.com/category/nutrition/">تغذية</a></li>
<li id="menu-item-56757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56757"><a href="http://www.alyaqza.com/category/fitness/">رشاقة</a></li>
</ul>
</li>
<li id="menu-item-6925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6925"><a href="http://www.alyaqza.com/category/kitchen/">مطبخ</a></li>
<li id="menu-item-4257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4257"><a href="http://www.alyaqza.com/category/change-your-life/">غير حياتك</a></li>
<li id="menu-item-6924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6924"><a href="http://www.alyaqza.com/category/decoration/">ديكور</a></li>
<li id="menu-item-7483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7483"><a href="http://www.alyaqza.com/category/woman-family/">المرأة والأسرة</a></li>
<li id="menu-item-40030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40030"><a href="http://www.alyaqza.com/category/watches-jewelry/">ساعات ومجوهرات</a></li>
</ul></div> </div>
</div>
</div>
</div>
</nav> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2125372713881172",
          enable_page_level_ads: true
     });
</script>
<div class="breadcrumbs-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="breadcrumbs">
<a href="/">الصفحة الرئيسية</a>
<span> > </span>
<span>اللوز يحميك من زيادة الوزن</span>
</div>
</div>
</div>
</div>
</div>
<div class="ad-element-container text-center mb-30">
<div class="ad-element w_975_250">
</div>
</div>
<div class="page page-article">
<article>
<div class="container">
<div class="row">
<div class="col-md-12">
<p class="article-title">اللوز يحميك من زيادة الوزن</p>
</div>
</div>
<div class="row">
<div class="col-sm-6 col-xs-12">
<p class="article-author">بقلم <a href="http://www.alyaqza.com/author/manar-sabry/" title="مقالات منار صبري" rel="author">منار صبري</a> </p>
<p class="article-date">أغسطس ٥ ,٢٠١٨</p>
</div>
<div class="col-sm-6 col-xs-12">
<div class="social-media-share">
<ul>
<li><a href="https://plus.google.com/share?url=http://www.alyaqza.com/%d8%a7%d9%84%d9%84%d9%88%d8%b2-%d9%8a%d8%ad%d9%85%d9%8a%d9%83-%d9%85%d9%86-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b2%d9%86/" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
<li><a href="https://www.pinterest.com/pin/create/button/" data-pin-nopin="" data-pin-media="http://www.alyaqza.com/wp-content/uploads/2017/01/almond.jpg" data-pin-url="http://www.alyaqza.com/%d8%a7%d9%84%d9%84%d9%88%d8%b2-%d9%8a%d8%ad%d9%85%d9%8a%d9%83-%d9%85%d9%86-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b2%d9%86/" data-pin-description="دوما نحاول اكتشاف السبب الذي يجعل اللوز جيدًا لنا، من الدهون الأحادية غير المشبعة إلى الفيتامينات ، والحقيقة " data-pin-custom="true"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
<li><a href="http://twitter.com/share?text=Checkout the 'اللوز يحميك من زيادة الوزن' article by AlYaqza! " target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="#" class="facebook-share-btn" data-url="http://www.alyaqza.com/%d8%a7%d9%84%d9%84%d9%88%d8%b2-%d9%8a%d8%ad%d9%85%d9%8a%d9%83-%d9%85%d9%86-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b2%d9%86/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li> </ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img src="http://www.alyaqza.com/wp-content/uploads/2017/01/almond.jpg" alt="" class="w-100">
</div>
</div>
<div class="row row-eq-height mt-20">
<div class="col-md-8 _article-content">
<div class="content">
<p>دوما نحاول اكتشاف السبب الذي يجعل اللوز جيدًا لنا، من الدهون الأحادية غير المشبعة إلى الفيتامينات ، والحقيقة حول ما إذا كان اللوز يمكن أن يساعد في إنقاص الوزن وتعزيز القدرات العقلية فهذا ما سنوضحه تفصيلا في السطور التالية:</p>
<p>فعلى الرغم من أن اللوز يشار إليه عادة باسم الجوز، إلا أنه في الحقيقة عبارة عن بذور صالحة للأكل على شكل دمعة، وهي ثمرة شجرة اللوز. حيث يتم معالجة اللوز المقصف بالماء الساخن لإزالة الطلاء الخارجي البني، تاركًا خلفه خلفية بيضاء ناعمة. واللوز هو غذاء غني بالدهون، ولكنه إلى حد كبير الدهون الأحادية غير المشبعة التي تساعد على حماية القلب عن طريق الحفاظ على مستويات الكوليسترول الجيد (HDL) مقابل الكولسترول السيئ (السيئ). فهي مصدر كبير للألياف والبروتين ، وتحتوي على عناصر غذائية مهمة بما في ذلك فيتامين E والسيلينيوم والزنك والكالسيوم والمغنيسيوم وفيتامين B ، وخاصة الفولات والبيوتين (فيتامين B7).</p>
<p>وهناك افتراض أن اللوز ليس مفيدًا للحفاظ على الوزن، حيث أنه يحتوي على نسبة عالية من الدهون. ومع ذلك ، فقد وجد بحث أجرته المجلة البريطانية للتغذية أن تناول المكسرات كجزء من نظام غذائي صحي، حوالي 55 جرامًا في اليوم، ليس مفيدًا فقط لتقليل خطر الإصابة بأمراض القلب ولكن أيضًا يقلل من خطر زيادة الوزن. كما خلصت دراسة من عام 2013 إلى أن اللوز ، عند تناوله كوجبة خفيفة، يساعد على تقليل الجوع ولا يزيد من خطر زيادة الوزن.</p>
<p>ولقد وجدت دراسة أجريت مؤخرا في الهند على مرضى السكري من النوع 2 أن تناول اللوز كجزء من نظام غذائي متوازن كان له فوائد متعددة في كل من عوامل الاختطار المرتبطة بنسب السكر وعوامل الأوعية القلبية. كما أظهرت دراسة أخرى في الصين أن استهلاك اللوز المنتظم أدى إلى انخفاض مستويات الأنسولين الصائم وجلوكوز الصيام ، لذلك يبدو أن تناول اللوز كجزء من نظام غذائي صحي هو أمر جيد بالنسبة لمرضى السكري. ومع ذلك ، يجب عليك دائما مراجعة طبيبك قبل إجراء أي تغييرات على النظام الغذائي الخاص بك.</p>
<p>هل اللوز جيد للدماغ؟ إن اللوز هي مصدر جيد من المواد الغذائية التي تعتبر مهمة لصحة الدماغ ، بما في ذلك فيتامين E ، حمض الفوليك والأحماض الدهنية غير المشبعة ، وكذلك كارنيتيني الذي يعرف بفوائده العصبية، لكن الدراسات الحديثة على الحيوانات أظهرت أن استهلاك اللوز قد يعزز وظيفة الذاكرة.</p>
<p>يمكن أن تحسن اللوز طول العمر؟ كما وجدت دراسة هولندية مدتها 10 سنوات أن استهلاك نصف حفنة من المكسرات يومياً، بدلاً من اللوز على وجه التحديد، كان مرتبطا بمتوسط خطر أقل بنسبة 23٪ للوفاة المبكرة من الظروف بما في ذلك الأمراض العصبية أو مرض السكري.</p>
<p>واخيرا وجد أن اللوز يحسن ميكروبات الأمعاء&#8230; يبدو أن تناول اللوز جيد للأمعاء. فلقد وجدت دراسة أجريت في عام 2016 أن استهلاك كميات معتدلة من اللوز أو زبدة اللوز لا يؤدي إلى تحسين جودة النظام الغذائي في كل من البالغين والأطفال فحسب ، بل يغير أيضًا تركيبة ميكروبات الأمعاء، وربما يعود ذلك جزئيًا إلى محتواها العالي من الألياف.</p>
</div>
</div>
<div class="col-md-4 text-center _article-ad">
<div class="ad-element w_300_250 mb-30">
</div>
<div class="side-panel-holder">
<div class="social-media-reminder clearfix">
<span>تابعينا على</span>
<ul>
<li><a href="https://twitter.com/daralyaqza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/daralyaqza/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/alyaqza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li> </ul>
</div>












<div class="newsletter-holder">
<p class="title">إشتركي مجاناً في نشرة</p>
<img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/extended-logo.png" alt="" width="125" height="32" class="display-inline-block">
<div id="WFItem13340105" class="wf-formTpl">
<form accept-charset="utf-8" action="https://app.getresponse.com/add_contact_webform.html?u=GOgL" method="post">
<input class="wf-input wf-req wf-valid__email" type="email" name="email" placeholder="إدخال البريد الإلكتروني">
<input type="submit" class="wf-button yq-form-btn" name="submit" value="إرسال">
<input type="hidden" name="webform_id" value="13340105" />
</form>
</div>

</div>
</div>
<div class="ad-element fix-scroll-animate w_300_600 display-inline-block mb-30-991" data-offset="540">
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="social-media-share text-right mb-50">
<span>شارك</span>
<ul class="display-inline-block">
<li><a href="https://plus.google.com/share?url=http://www.alyaqza.com/%d8%a7%d9%84%d9%84%d9%88%d8%b2-%d9%8a%d8%ad%d9%85%d9%8a%d9%83-%d9%85%d9%86-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b2%d9%86/" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
<li><a href="https://www.pinterest.com/pin/create/button/" data-pin-nopin="" data-pin-media="http://www.alyaqza.com/wp-content/uploads/2017/01/almond.jpg" data-pin-url="http://www.alyaqza.com/%d8%a7%d9%84%d9%84%d9%88%d8%b2-%d9%8a%d8%ad%d9%85%d9%8a%d9%83-%d9%85%d9%86-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b2%d9%86/" data-pin-description="دوما نحاول اكتشاف السبب الذي يجعل اللوز جيدًا لنا، من الدهون الأحادية غير المشبعة إلى الفيتامينات ، والحقيقة " data-pin-custom="true"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
<li><a href="http://twitter.com/share?text=Checkout the 'اللوز يحميك من زيادة الوزن' article by AlYaqza! " target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="#" class="facebook-share-btn" data-url="http://www.alyaqza.com/%d8%a7%d9%84%d9%84%d9%88%d8%b2-%d9%8a%d8%ad%d9%85%d9%8a%d9%83-%d9%85%d9%86-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%88%d8%b2%d9%86/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li> </ul>
</div>
</div>
</div>
</div>
<div class="section-title">
<div class="container">
<div class="row">
<div class="col-md-5 col-sm-4 hide-col-mobile">
<img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/grey-bar.jpg" alt="" width="100%" height="1">
</div>
<div class="col-md-2 col-sm-4 col-xs-12 text-center background-img-col">
<p class="title">اخترنا لك</p>
</div>
<div class="col-md-5 col-sm-4 hide-col-mobile">
<img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/grey-bar.jpg" alt="" width="100%" height="1">
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="article-box mb-50">
<a href="http://www.alyaqza.com/eye-health-foods/" class="display-block">
<img width="600" height="400" src="http://www.alyaqza.com/wp-content/uploads/2016/12/eye-health.jpg" class="attachment-image_size_740x540 size-image_size_740x540 wp-post-image" alt="صحتك من خلال النظر إلى عينيك" srcset="http://www.alyaqza.com/wp-content/uploads/2016/12/eye-health.jpg 600w, http://www.alyaqza.com/wp-content/uploads/2016/12/eye-health-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
<img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/red-bar.jpg" alt="" width="84" height="4" class="display-block red-bar">
<a href="http://www.alyaqza.com/category/nutrition/" class="category-name">تغذية</a>
<a href="http://www.alyaqza.com/eye-health-foods/" class="article-title">
الجزر لا يكفي لصحة النظر .. أطعمة تعزز صحة العين</a>
<p class="meta">يناير ٢٢ ,٢٠١٧</p>
</div>
</div>
<div class="col-md-3 col-sm-6">
<div class="article-box mb-50">
<a href="http://www.alyaqza.com/carrots-for-eyes-health/" class="display-block">
<img width="600" height="400" src="http://www.alyaqza.com/wp-content/uploads/2016/09/caroot-for-eyes-health.jpg" class="attachment-image_size_740x540 size-image_size_740x540 wp-post-image" alt="خدعوك فقالوا الجزر يقوي النظر" srcset="http://www.alyaqza.com/wp-content/uploads/2016/09/caroot-for-eyes-health.jpg 600w, http://www.alyaqza.com/wp-content/uploads/2016/09/caroot-for-eyes-health-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
<img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/red-bar.jpg" alt="" width="84" height="4" class="display-block red-bar">
<a href="http://www.alyaqza.com/category/nutrition/" class="category-name">تغذية</a>
<a href="http://www.alyaqza.com/carrots-for-eyes-health/" class="article-title">
خدعوك فقالوا: الجزر يقوي النظر!</a>
<p class="meta">سبتمبر ٢٠ ,٢٠١٦</p>
</div>
</div>
<div class="col-md-3 col-sm-6">
<div class="article-box mb-50">
<a href="http://www.alyaqza.com/nawal-aljazaf/" class="display-block">
<img width="600" height="340" src="http://www.alyaqza.com/wp-content/uploads/2012/07/nawal-aljazaf.jpg" class="attachment-image_size_740x540 size-image_size_740x540 wp-post-image" alt="" srcset="http://www.alyaqza.com/wp-content/uploads/2012/07/nawal-aljazaf.jpg 600w, http://www.alyaqza.com/wp-content/uploads/2012/07/nawal-aljazaf-300x170.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
<img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/red-bar.jpg" alt="" width="84" height="4" class="display-block red-bar">
<a href="http://www.alyaqza.com/category/nutrition/" class="category-name">تغذية</a>
<a href="http://www.alyaqza.com/nawal-aljazaf/" class="article-title">
خبيرة التغذية نوال الجزاف - ليكون صيامك صحيا بلا تخمة ولا أمراض...! </a>
<p class="meta">يوليو ٢٦ ,٢٠١٢</p>
</div>
</div>
<div class="col-md-3 col-sm-6">
<div class="article-box mb-50">
<a href="http://www.alyaqza.com/rashal-kostantin/" class="display-block">
<img width="600" height="395" src="http://www.alyaqza.com/wp-content/uploads/2013/01/meat.jpg" class="attachment-image_size_740x540 size-image_size_740x540 wp-post-image" alt="اللحوم" srcset="http://www.alyaqza.com/wp-content/uploads/2013/01/meat.jpg 600w, http://www.alyaqza.com/wp-content/uploads/2013/01/meat-300x198.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
<img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/red-bar.jpg" alt="" width="84" height="4" class="display-block red-bar">
<a href="http://www.alyaqza.com/category/nutrition/" class="category-name">تغذية</a>
<a href="http://www.alyaqza.com/rashal-kostantin/" class="article-title">
اختصاصية التغذية رشال قسطنطين</a>
<p class="meta">ديسمبر ٣٠ ,٢٠١٢</p>
</div>
</div>
</div>
</div>
<div class="ad-element-container text-center mb-60 mt-20">
<div class="ad-element w_728_90">
</div>
</div>
</article>
</div>
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-md-12 text-center">
<a href="/" class="display-inline-block"><img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/extended-logo.png" alt="" height="" width=""> </a>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="primary-menu">
<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4232"><a href="http://www.alyaqza.com">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8636"><a href="http://www.alyaqza.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/">أخبار منوعة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="http://www.alyaqza.com/category/celebrities/">نجوم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32771"><a href="http://www.alyaqza.com/category/beauty/">جمال</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32775"><a href="http://www.alyaqza.com/category/beauty/makeup/">ماكياج</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32774"><a href="http://www.alyaqza.com/category/beauty/hair-care/">شعر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32772"><a href="http://www.alyaqza.com/category/beauty/skincare/">بشرة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32773"><a href="http://www.alyaqza.com/category/beauty/makeup-2/">تجميل</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4355"><a href="http://www.alyaqza.com/category/fashion/">أزيــاء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4223"><a href="http://www.alyaqza.com/category/health/">صحة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56756"><a href="http://www.alyaqza.com/category/nutrition/">تغذية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56757"><a href="http://www.alyaqza.com/category/fitness/">رشاقة</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6925"><a href="http://www.alyaqza.com/category/kitchen/">مطبخ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4257"><a href="http://www.alyaqza.com/category/change-your-life/">غير حياتك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6924"><a href="http://www.alyaqza.com/category/decoration/">ديكور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7483"><a href="http://www.alyaqza.com/category/woman-family/">المرأة والأسرة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40030"><a href="http://www.alyaqza.com/category/watches-jewelry/">ساعات ومجوهرات</a></li>
</ul></div> </div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="sitemap-menu">
<div class="menu-secondary-footer-container"><ul id="menu-secondary-footer" class="menu"><li id="menu-item-25327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25327"><a href="http://www.alyaqza.com/%d8%b9%d9%86-%d9%85%d9%88%d9%82%d8%b9-%d8%a7%d9%84%d9%8a%d9%82%d8%b8%d8%a9/">عن موقع اليقظة</a></li>
<li id="menu-item-25326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25326"><a href="http://www.alyaqza.com/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">للإعلان معنا</a></li>
<li id="menu-item-25328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25328"><a href="http://www.alyaqza.com/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
</ul></div> </div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="secondary-menu">
<ul>
<li><a href="https://twitter.com/daralyaqza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/daralyaqza/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/alyaqza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li> </ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="newsletter-container text-center">
<p class="title">إشتركي مجاناً في نشرتنا</p>




<form accept-charset="utf-8" action="https://app.getresponse.com/add_contact_webform.html?u=GOgL" method="post">
<input class="wf-input wf-req wf-valid__email" type="email" name="email" placeholder="إدخال البريد الإلكتروني">
<input type="submit" class="wf-button yq-form-btn" name="submit" value="إرسال">
<input type="hidden" name="webform_id" value="13340105" />
</form>
</div>
</div>
</div>
</div>
<p class="copyright">
جميع الحقوق محفوظة اليقظة ٢٠١٧
</p>
</footer>
<div style="display:none">
</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.alyaqza.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1caeb6ddc9", post_id : 56800 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.alyaqza.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'133893715',post:'56800',tz:'0',srv:'www.alyaqza.com'} ]);
	_stq.push([ 'clickTrackerInit', '133893715', '56800' ]);
</script>
</body>
</html>