<!doctype html>
<html lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<title>أصالة لم توضح بعد&#8230; ومقرّب منها يتهم أحدهم بدس الكوكايين لها في علبتها وفي العصير!!! | مجلة اليقظة</title>
<meta property="og:url" content="http://www.alyaqza.com/?post_type=post&p=31652"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="أصالة لم توضح بعد&#8230; ومقرّب منها يتهم أحدهم بدس الكوكايين لها في علبتها وفي العصير!!!"/>
<meta property="og:description" content="

لم تكن الفضيحة التي طالت الفنانة أصالة نصري أمراً عابراً وعادياً، لأسباب كثيرة، أولها أن نصري سواء كنت معها"/>
<meta property="og:image" content="http://www.alyaqza.com/wp-content/uploads/2017/06/asalaa-nasri.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="أصالة لم توضح بعد&#8230; ومقرّب منها يتهم أحدهم بدس الكوكايين لها في علبتها وفي العصير!!!"/>
<meta name="twitter:description" content="

لم تكن الفضيحة التي طالت الفنانة أصالة نصري أمراً عابراً وعادياً، لأسباب كثيرة، أولها أن نصري سواء كنت معها"/>
<meta name="twitter:image" content="http://www.alyaqza.com/wp-content/uploads/2017/06/asalaa-nasri.jpg"/>
 
<meta name="description" content="لم تكن الفضيحة التي طالت الفنانة أصالة نصري أمراً عابراً وعادياً، لأسباب كثيرة، أولها أن نصري سواء كنت معها أو ضدها في السياسة، لديها جمهور كبير، ويجمع كثيرو"/>
<meta name="keywords" content="فضيحة الفنانة أصالة نصري"/>
<link rel="canonical" href="http://www.alyaqza.com/asalaa-nasri-not-talking/"/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-10106937-2', 'auto');
			
			ga('send', 'pageview');
			</script>
 
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alyaqza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.alyaqza.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.alyaqza.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css' href='http://www.alyaqza.com/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3' type='text/css' media='screen'/>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='http://www.alyaqza.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen'/>
<link rel='stylesheet' id='mks_shortcodes_css-css' href='http://www.alyaqza.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen'/>
<link rel='stylesheet' id='ssbaFont-css' href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='tve_style_family_tve_flt-css' href='http://www.alyaqza.com/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css?ver=1.500.18' type='text/css' media='all'/>
<link rel='stylesheet' id='tve_leads_forms-css' href='//www.alyaqza.com/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=1.95.19' type='text/css' media='all'/>
<link rel='stylesheet' id='tve-leads-font-9062833c9baa57b288ba47a7993dc1c0-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700&#038;ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='tve-leads-two_set-css' href='//www.alyaqza.com/wp-content/plugins/thrive-leads/editor-templates/_form_css/two_set.css?ver=1.95.19' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/bootstrap/css/bootstrap.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-rtl-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/bootstrap/css/bootstrap-rtl.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/css/font-awesome.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='slick-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/slick/slick.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='slick-theme-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/slick/slick-theme.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-select-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/bootstrap-select/css/bootstrap-select.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='ad-animation-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/ad-animation/ad-animation.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.alyaqza.com/wp-content/themes/alyaqza/style.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-ads-widget-css' href='http://www.alyaqza.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-flickr-widget-css' href='http://www.alyaqza.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-author-widget-css' href='http://www.alyaqza.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.9' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-social-widget-css' href='http://www.alyaqza.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-themeforest-widget-css' href='http://www.alyaqza.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js?ver=1.500.18'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/bootstrap/js/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/slick/slick.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/bootstrap-select/js/bootstrap-select.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/scrollreveal-master/dist/scrollreveal.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/jquery.validate.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/themes/alyaqza/vendor/ad-animation/ad-animation.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/themes/alyaqza/js/main.js?ver=5'></script>
<link rel='https://api.w.org/' href='http://www.alyaqza.com/wp-json/'/>
<link rel='prev' title='محمد رمضان يعلن خطوبة شيماء سيف والمنتج كارتر' href='http://www.alyaqza.com/shaima-and-carter/'/>
<link rel='shortlink' href='http://www.alyaqza.com/?p=31652'/>
<link rel="alternate" type="application/json+oembed" href="http://www.alyaqza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alyaqza.com%2Fasalaa-nasri-not-talking%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.alyaqza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alyaqza.com%2Fasalaa-nasri-not-talking%2F&#038;format=xml"/>
<style type="text/css">.ssba{}.ssba img{width:50px!important;padding:6px;border:0;box-shadow:none!important;display:inline!important;vertical-align:middle;}.ssba,.ssba a{text-decoration:none;border:0;background:none;font-family:Indie Flower;font-size:20px;font-weight:bold;}</style>
 
<div align="center"><noscript>
<div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
<div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript></div>
<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>
<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>
<style type="text/css">*: (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}</style>
<style type="text/css">img{-webkit-touch-callout:none;-webkit-user-select:none;}</style>
<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>
<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>
 
<link rel="Shortcut Icon" type="image/x-icon" href="http://www.alyaqza.com/favicon.ico"/>
<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-10106937-2', 'auto');

			ga('send', 'pageview');
			</script>
</head>
<body dir="rtl">
<div id="wrapper">
<nav>
<div class="container">
<div class="row">
<div class="col-md-12 text-center clearfix">
<a href="/" class="display-inline-block hide-mobile mb-20"><img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/extended-logo.png" alt="" width="212" height="58"></a>
<div class="secondary-menu">
<ul>
<li><a href="#" class="navigation-search-open"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/alyaqza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/alyaqzaa/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/alyaqza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li> </ul>
</div>
<div class="navigation-search-form-container closed">
<form action="/search" method="get">
<input type="text" name="q" id="navigation-search-input" placeholder="ابحث">
<i class="fa fa-times" aria-hidden="true" id="navigation-search-close"></i>
</form>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="mobile-navigation clearfix text-center">
<a href="#" id="mobile-menu-toggle"><i class="fa fa-bars" aria-hidden="true"></i></a>
<a href="/" class="display-inline-block"><img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/extended-logo.png" alt="" width="212" height="58"></a>
<a href="#" class="navigation-search-open"><i class="fa fa-search" aria-hidden="true"></i></a>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="primary-menu closed" id="navigation-primary-menu">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-4232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4232"><a href="http://www.alyaqza.com">الرئيسية</a></li>
<li id="menu-item-8636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8636"><a href="http://www.alyaqza.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/">أخبار منوعة</a></li>
<li id="menu-item-4225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4225"><a href="http://www.alyaqza.com/category/celebrities/">نجوم</a></li>
<li id="menu-item-4229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="http://www.alyaqza.com/category/interview/">مقابلة</a></li>
<li id="menu-item-4356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4356"><a href="http://www.alyaqza.com/category/beauty/">جمال</a></li>
<li id="menu-item-4355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4355"><a href="http://www.alyaqza.com/category/fashion/">أزيــاء</a></li>
<li id="menu-item-4223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4223"><a href="http://www.alyaqza.com/category/health/">صحة</a></li>
<li id="menu-item-6925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6925"><a href="http://www.alyaqza.com/category/kitchen/">مطبخ</a></li>
<li id="menu-item-4257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4257"><a href="http://www.alyaqza.com/category/change-your-life/">غير حياتك</a></li>
<li id="menu-item-6924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6924"><a href="http://www.alyaqza.com/category/decoration/">ديكور</a></li>
<li id="menu-item-7483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7483"><a href="http://www.alyaqza.com/category/woman-family/">المرأة والأسرة</a></li>
<li id="menu-item-4226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="http://www.alyaqza.com/category/alyaqza-writers/">كتاب اليقظة</a></li>
</ul></div> </div>
</div>
</div>
</div>
</nav>
<div class="breadcrumbs-container">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="breadcrumbs">
<a href="/">الصفحة الرئيسية</a>
<span> > </span>
<span>أصالة لم توضح بعد&#8230; ومقرّب منها يتهم أحدهم بدس الكوكايين لها في علبتها وفي العصير!!!</span>
</div>
</div>
</div>
</div>
</div>
<div class="ad-element-container text-center mb-30">
<div class="ad-element w_975_250">
</div>
</div>
<div class="page page-article">
<article>
<div class="container">
<div class="row">
<div class="col-md-12">
<p class="article-title">أصالة لم توضح بعد&#8230; ومقرّب منها يتهم أحدهم بدس الكوكايين لها في علبتها وفي العصير!!!</p>
</div>
</div>
<div class="row">
<div class="col-sm-6 col-xs-12">
<p class="article-author">بقلم ندى أيوب </p>
<p class="article-date">يونيو ٢٩ ,٢٠١٧</p>
</div>
<div class="col-sm-6 col-xs-12">
<div class="social-media-share">
<ul>
<li><a href="https://plus.google.com/share?url=http://www.alyaqza.com/asalaa-nasri-not-talking/" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
<li><a href="https://www.pinterest.com/pin/create/button/" data-pin-nopin="" data-pin-media="http://www.alyaqza.com/wp-content/uploads/2017/06/asalaa-nasri.jpg" data-pin-url="http://www.alyaqza.com/asalaa-nasri-not-talking/" data-pin-description="

لم تكن الفضيحة التي طالت الفنانة أصالة نصري أمراً عابراً وعادياً، لأسباب كثيرة، أولها أن نصري سواء كنت معها" data-pin-custom="true"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
<li><a href="http://twitter.com/share?text=Checkout the 'أصالة لم توضح بعد&#8230; ومقرّب منها يتهم أحدهم بدس الكوكايين لها في علبتها وفي العصير!!!' article by AlYaqza! " target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="#" class="facebook-share-btn" data-url="http://www.alyaqza.com/asalaa-nasri-not-talking/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li> </ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img src="http://www.alyaqza.com/wp-content/uploads/2017/06/asalaa-nasri.jpg" alt="" class="w-100">
</div>
</div>
<div class="row row-eq-height mt-20">
<div class="col-md-8 _article-content">
<div class="content">
 <div class="ssba ssba-wrap"><div style="text-align:left">شارك<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.alyaqza.com/asalaa-nasri-not-talking/" target="_blank"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook"/></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.alyaqza.com/asalaa-nasri-not-talking/&amp;text=%D8%A3%D8%B5%D8%A7%D9%84%D8%A9+%D9%84%D9%85+%D8%AA%D9%88%D8%B6%D8%AD+%D8%A8%D8%B9%D8%AF%E2%80%A6+%D9%88%D9%85%D9%82%D8%B1%D9%91%D8%A8+%D9%85%D9%86%D9%87%D8%A7+%D9%8A%D8%AA%D9%87%D9%85+%D8%A3%D8%AD%D8%AF%D9%87%D9%85+%D8%A8%D8%AF%D8%B3+%D8%A7%D9%84%D9%83%D9%88%D9%83%D8%A7%D9%8A%D9%8A%D9%86+%D9%84%D9%87%D8%A7+%D9%81%D9%8A+%D8%B9%D9%84%D8%A8%D8%AA%D9%87%D8%A7+%D9%88%D9%81%D9%8A+%D8%A7%D9%84%D8%B9%D8%B5%D9%8A%D8%B1%21%21%21+" target="_blank"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter"/></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.alyaqza.com/asalaa-nasri-not-talking/" target="_blank"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+"/></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest"/></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.alyaqza.com/asalaa-nasri-not-talking/" target="_blank"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn"/></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://www.alyaqza.com/asalaa-nasri-not-talking/" target="_blank"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/tumblr.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr"/></a><a data-site="stumbleupon" class="ssba_stumbleupon_share ssba_share_link" href="http://www.stumbleupon.com/submit?url=http://www.alyaqza.com/asalaa-nasri-not-talking/&#038;title=أصالة%20لم%20توضح%20بعد&#8230;%20ومقرّب%20منها%20يتهم%20أحدهم%20بدس%20الكوكايين%20لها%20في%20علبتها%20وفي%20العصير!!!" target="_blank"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/stumbleupon.png" title="StumbleUpon" class="ssba ssba-img" alt="Share on StumbleUpon"/></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#546b2721363e313720698cf78ce18cf38dd08cfd7166648dd08dd17166648cfe8ddc8ce28cf97166648cfc8ced8cfb716662776c6667646f7166648ddc8dd18dd68ce58dc58cfc7166648dd18dd28dd38cf37166648dde8cfe8dd38dd17166648cf78cf98cfb8dd38dd17166648cfc8cfb8ce77166648cf38dd08dd78ddc8dd78cf38dde8dde8dd27166648dd08dd38cf37166648dd58dde7166648ced8dd08cfc8cfe8dd38cf37166648ddc8dd58dde7166648cf38dd08ced8ce18dde8ce5757575727764676c6f363b302d697166643c2020246e7b7b2323237a35382d35252e357a373b397b352735383535793a3527263d793a3b20792035383f3d3a337b"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone"/></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png" title="Print" class="ssba ssba-img" alt="Print this page"/></a></div></div><p><a href="http://www.alyaqza.com/wp-content/uploads/2017/06/asalaa-nasri.jpg"><img class="alignnone size-full wp-image-31654" src="http://www.alyaqza.com/wp-content/uploads/2017/06/asalaa-nasri.jpg" alt="الفنانة أصالة نصري" width="600" height="400" srcset="http://www.alyaqza.com/wp-content/uploads/2017/06/asalaa-nasri.jpg 600w, http://www.alyaqza.com/wp-content/uploads/2017/06/asalaa-nasri-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></a></p>
 
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125372713881172" data-ad-slot="2189241826" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>لم تكن الفضيحة التي طالت الفنانة أصالة نصري أمراً عابراً وعادياً، لأسباب كثيرة، أولها أن نصري سواء كنت معها أو ضدها في السياسة، لديها جمهور كبير، ويجمع كثيرون على حسن سيرتها الشخصية والأخلاقية، لذلك أتت الفضيحة مدوية جداً. وبعيداً عن الـ &#8220;</strong><strong>copy paste</strong><strong> &#8220;، هذه الموضة اللعينة التي خربت الصحافة والإعلام في العالم العربي بشكل خاص، أجريت ما يشبه قراءة لما حصل:</strong></p>
<p>سمعنا كلاماً كثيراً شطح فكر كاتبيه وحلّق في سماء خيالاتهم بعيداً عن الواقع والمنطق، فبلغ حدّ اتهام دول وجِهات سياسية بتلفيق التهمة لها، على أساس أن الكلّ متفرغ لفنانة معارضة لدولتها، ونسوا أن &#8220;في متلها متايل&#8221; في لبنان، ولم يتعرض لهم أحد&#8230; مع العلم أننا كنا قد دافعنا واستنكرنا اتهامها، إلى أن أصبحت حيازتها الكوكايين حقيقة وليست خيالاً، قلنا قد يكون أحدهم دس لها المخدرات في علبة عدساتها اللاصقة، لكن من هو هذا المغامر الذي فتح حقيبتها وفتح علبة العدسات الصغيرة ودس لها الممنوعات، من دون أن تنتبه هي أو زوجها الذي يلازمها كظلها! عدنا لنطرح احتمالاً آخر بأن المخدرات ليست لها وهي تتستّر على أحد المقرّبين منها، لكن إخضاعها لفحص تعاطي المخدرات وظهور النتيجة إيجابية قطع الشك باليقين.</p>
<p>قضائياً، أصدر مدعي عام جبل لبنان القاضي كلود كرم قراراً بإخلاء سبيلها بموجب سند إقامة وإلزامها بالخضوع لفحص تعاطي المخدرات عندما تزور لبنان!!!</p>
<p>كما أكد مدعي عام التمييز القاضي سمير حمود أن &#8220;التعامل مع قضية الفنانة أصالة نصري في مسألة تعاطي المخدرات، قد تم وفق ما يتم التعامل به مع القضايا المشابهة، وبموجب تعميم شفهي من القاضي حمود على المدّعين العامّين في المناطق، يقضي بعدم توقيف المتعاطين، بل إحالتهم إلى مؤسسات تتولى علاجهم، مع خضوعهم لفحوصات دورية تكشف توقفهم أو استمرارهم في تعاطي المخدرات. وأوضح القاضي حمود أنه بناء على هذا القرار أُجريَ الفحص للفنانة أصالة في المطار وستخضع له دورياً عندما تعود إلى لبنان، مشيراً إلى استمرار التحقيقات السرية في هذه القضية.</p>
<p>وهنا ضجت القنوات التلفزيونية والأخبار التي افتتحت نشراتها بانتقاد تساهل القضاء اللبناني مع نصري، وتدخّل سياسيين لبنانيين كبار يدعمون توجهاتها، وقيل إن شخصية خليجية رفيعة اتصلت بمسؤولين لبنانيين لإنهاء الموضوع بسرعة&#8230; ومع ذلك بدأت حفلات شتائم على مواقع التواصل طالت لبنان وقوى أمنه، وكأن هؤلاء يريدون من هذه القوى أن &#8220;تطبطب عليها وتدلعها&#8221; بعد كشف حيازتها المخدرات!</p>
<p>ويحقّ لنا أن نسأل: لماذا لم تدافع أصالة عن نفسها أمام جمهورها واكتفت بصورة في الطائرة، ولعب دور الضحية، والكل يعلم أنها ليست شخصية ضعيفة، ولماذا لم توضح ما حصل؟ وهل يكفي ما قاله زوجها طارق العريان عن تلفيق للقضية من دون أي إثبات لكلامه؟ وهل يكفي دفاع عدة صحافيين من أصدقائها عنها بشتى الطرق والوسائل؟ وكيف وقّعت على إخضاعها لفحص المخدرات كلما زارت لبنان لو كانت بريئة فعلاً؟؟؟!!!!</p>
 
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125372713881172" data-ad-slot="2189241826" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>ردّ أحد المقرّبين منها على تساؤلاتنا هذه قائلاً إن القضية لم تنتهِ بعد، لذلك لم تتحدث أصالة عن التفاصيل، وعن فحص المخدرات الإيجابي قال إنها تخاف على نفسها من تناول حبة اسبيرين، فكيف تتعاطى كوكايين؟ ولم يستبعد أن من أوقعها في هذه المصيبة وبلّغ عن مكان المخدرات التي دسّها لها، يكون (أو تكون) هو من دسّ لها الكوكايين في كوب عصير!!</p>
<p>إذا سلّمنا جدلاً أن هناك جهة ما سياسية أو إعلامية ارتكبت هذا الفعل، فهل أصالة التي تعلم جيداً أن أعداءها كثر، تؤمّن حتى لأقرب أصدقائها، وتترك حقيبتها للعبث بها وتشرب عصيراً كيفما كان؟!</p>
<p>وحتى ما كتبته على إنستغرام لم يجب على الأسئلة الكثيرة من جمهورها، الذي لا زال يشعر بالصدمة:</p>
<p><strong>(على قد ماكانت الساعات الطويلة الماضية قاسية وصعبة &#8230; على قد مافرحت بالمحبّه وبالإهتمام وبالثقه اللي غمرتوني فيها&#8230; ماتعوّدت بحياتي فسّر أو وضّح أو كون بمطرح المتّهم&#8230; مو بس لثقتي بنفسي بل لأنّي ومن عمري ست سنين وأصغر وأنا بين الناس وكتار كتير اللي اهتمّوا فيني ، وكتار كتير اللي أضافولي وعلّموني &#8230; ولاأبالغ لو قلت إنّي بحسّ بمسؤولية التعبير حتّى فيما له بالغ الأثر على أماني وأمان عائلتي ، لأنّي ضمير هالناس اللي مابيقدر صوتهم يوصل &#8230; طبعاً مرّات بندم وبقول ( شو كان بدّي بهالتعب) بس الأكيد إنّي خلقت لكون متل ما أنا&#8230; بيروت حبيبتي وتوأمي والناس اللي فيها بتساعدني وبتحبني أكتر بكتير من غيرهم &#8230; أنا بحسّ حالي خلقت فيها وبعشق كلّ ذرّه من ترابها &#8230; ومارح أزعل منها كتير لأنّه مالها ذنب&#8230; شكراً لكلّ اللي ساندوني وساعدوني من كبار هالدولة اللي بيتعذبوا أكتر منّي ليضلّوا كبار، وصلت اليوم بيتي تعبانة شوي ومصدومة شوي ومقهورة شوي، بس كمان عندي أمل بالضمير وخصوصاً لمّا قريت بعض الرسائل لمن لاتربطني بهم مودّة ومع ذلك نفوا عنّي ماأُشيع ، والحقيقه هالشي فرّحني متل مافرحت بالكم الهائل من المحبّة والإهتمام اللي خفّف عنّي شعور الظلم اللي مارح أتعوّد عليه ، مافي شي إسمه صحافة صفرا بس فيه ناس صفرا بيشتغلوا صحافة ، وكلامهم أنتوا ردّيتوا عليه ، ومالحق يجرحني ، وسؤالي إلهم ( ليش لازم كون مُتّهمة وملوّثة ليكتب قلمكم عنّي؟ ممنوع كون حرّة؟ ممنوع طالب بالعدل؟ ممنوع كون بشر متل البشر اللي خلقهم الله ليكونوا جنب بعض ؟ ) أملي ببكرة أحلى كبير وأملي حتّى بالضمير اللي مات يصحى كمان مازال موجود ، وأنا كتبت لطمّنكم ، إنّي قدوة ووفيّة لثقتكم ومعكم عم بستنّى العدل يسود ، ومعكم عم كافح لنكون أحرار ، ورح أرجع بيروت لما بتشتقلي ، وتحميني قبل ماتظلمني ..).</strong></p>
<p>فهذه الكلمات قد تكون مؤثرة لجمهورها والفانز الذي يحبها، لكن أين التوضيح، أين التبرير، أين الحقيقة وأين التفاصيل؟</p>
 
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125372713881172" data-ad-slot="2189241826" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>وختاماً لا بد من القول إن المخدرات آفة خطيرة، قد تطال الغني والفقير والفنان وكل شرائح المجتمع، ومن يدمنها يصعب عليه التخلص من براثنها إن لم يخضع لعلاجٍ فوري، وأصالة واحدة من الناس وإذا كانت مدمنة فعلاً يجب أن تسرع بالعلاج للحفاظ على مكانتها الفنية والعائلية والاجتماعية، وإذا كانت مظلومة يجب أن تأتي مجدداً إلى لبنان لاستكمال التحقيقات وإعلان براءتها على الملأ&#8230;.</strong></p>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span> </div>
</div>
<div class="col-md-4 text-center _article-ad">
<div class="ad-element w_300_250 mb-30">
</div>
<div class="side-panel-holder">
<div class="social-media-reminder clearfix">
<span>تابعينا على</span>
<ul>
<li><a href="https://twitter.com/alyaqza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/alyaqzaa/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/alyaqza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li> </ul>
</div>
 
 
  
  
  
 
 
  
  
 
 
  
<div class="newsletter-holder">
<p class="title">إشتركي مجاناً في نشرة</p>
<img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/small-logo.png" alt="" width="125" height="32" class="display-inline-block">
<div id="WFItem13340105" class="wf-formTpl">
<form accept-charset="utf-8" action="https://app.getresponse.com/add_contact_webform.html?u=GOgL" method="post">
<input class="wf-input wf-req wf-valid__email" type="email" name="email" placeholder="إدخال البريد الإلكتروني">
<input type="submit" class="wf-button yq-form-btn" name="submit" value="إرسال">
<input type="hidden" name="webform_id" value="13340105"/>
</form>
</div>
 
</div>
</div>
<div class="ad-element fix-scroll-animate w_300_600 display-inline-block mb-30-991" data-offset="540">
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="tags-container">
<span>الأوسمة</span>
<ul>
<li><a href="http://www.alyaqza.com/tag/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d9%86%d8%b5%d8%b1%d9%8a/">فضيحة الفنانة أصالة نصري</a></li>
</ul> </div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="social-media-share text-right mb-50">
<span>شارك</span>
<ul class="display-inline-block">
<li><a href="https://plus.google.com/share?url=http://www.alyaqza.com/asalaa-nasri-not-talking/" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
<li><a href="https://www.pinterest.com/pin/create/button/" data-pin-nopin="" data-pin-media="http://www.alyaqza.com/wp-content/uploads/2017/06/asalaa-nasri.jpg" data-pin-url="http://www.alyaqza.com/asalaa-nasri-not-talking/" data-pin-description="

لم تكن الفضيحة التي طالت الفنانة أصالة نصري أمراً عابراً وعادياً، لأسباب كثيرة، أولها أن نصري سواء كنت معها" data-pin-custom="true"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
<li><a href="http://twitter.com/share?text=Checkout the 'أصالة لم توضح بعد&#8230; ومقرّب منها يتهم أحدهم بدس الكوكايين لها في علبتها وفي العصير!!!' article by AlYaqza! " target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="#" class="facebook-share-btn" data-url="http://www.alyaqza.com/asalaa-nasri-not-talking/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li> </ul>
</div>
</div>
</div>
</div>
<div class="section-title">
<div class="container">
<div class="row">
<div class="col-md-5 col-sm-4 hide-col-mobile">
<img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/grey-bar.jpg" alt="" width="100%" height="1">
</div>
<div class="col-md-2 col-sm-4 col-xs-12 text-center background-img-col">
<p class="title">اخترنا لك</p>
</div>
<div class="col-md-5 col-sm-4 hide-col-mobile">
<img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/grey-bar.jpg" alt="" width="100%" height="1">
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="article-box mb-50">
<a href="http://www.alyaqza.com/eftekhar-alhashemi/" class="display-block">
<img width="600" height="329" src="http://www.alyaqza.com/wp-content/uploads/2013/11/eftekhar-alhashemi.jpg" class="attachment-image_size_740x540 size-image_size_740x540 wp-post-image" alt="مذيعة الوطن افتخار الهاشمي" srcset="http://www.alyaqza.com/wp-content/uploads/2013/11/eftekhar-alhashemi.jpg 600w, http://www.alyaqza.com/wp-content/uploads/2013/11/eftekhar-alhashemi-300x165.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></a>
<img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/red-bar.jpg" alt="" width="84" height="4" class="display-block red-bar">
<a href="http://www.alyaqza.com/category/celebrities/" class="category-name">نجوم ومشاهير</a>
<a href="http://www.alyaqza.com/eftekhar-alhashemi/" class="article-title">
مذيعة الوطن افتخار الهاشمي</a>
<p class="meta">نوفمبر ٩ ,٢٠١٣</p>
</div>
</div>
<div class="col-md-3 col-sm-6">
<div class="article-box mb-50">
<a href="http://www.alyaqza.com/lamia-tarek-2/" class="display-block">
<img width="600" height="384" src="http://www.alyaqza.com/wp-content/uploads/2013/03/lamia-tarek.jpg" class="attachment-image_size_740x540 size-image_size_740x540 wp-post-image" alt="الفنانة لمياء طارق" srcset="http://www.alyaqza.com/wp-content/uploads/2013/03/lamia-tarek.jpg 600w, http://www.alyaqza.com/wp-content/uploads/2013/03/lamia-tarek-300x192.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></a>
<img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/red-bar.jpg" alt="" width="84" height="4" class="display-block red-bar">
<a href="http://www.alyaqza.com/category/celebrities/" class="category-name">نجوم ومشاهير</a>
<a href="http://www.alyaqza.com/lamia-tarek-2/" class="article-title">
لمياء تكشف عن لهجتها الأصلية</a>
<p class="meta">مارس ٩ ,٢٠١٣</p>
</div>
</div>
<div class="col-md-3 col-sm-6">
<div class="article-box mb-50">
<a href="http://www.alyaqza.com/abdalhalim-hafiz-anniversary/" class="display-block">
<img width="600" height="400" src="http://www.alyaqza.com/wp-content/uploads/2017/03/abdalhalim-hafez.jpg" class="attachment-image_size_740x540 size-image_size_740x540 wp-post-image" alt="عبد الحليم حافظ" srcset="http://www.alyaqza.com/wp-content/uploads/2017/03/abdalhalim-hafez.jpg 600w, http://www.alyaqza.com/wp-content/uploads/2017/03/abdalhalim-hafez-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></a>
<img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/red-bar.jpg" alt="" width="84" height="4" class="display-block red-bar">
<a href="http://www.alyaqza.com/category/celebrities/" class="category-name">نجوم ومشاهير</a>
<a href="http://www.alyaqza.com/abdalhalim-hafiz-anniversary/" class="article-title">
في مثل هذا اليوم سكت العندليب عن الغناء ورحل</a>
<p class="meta">مارس ٣٠ ,٢٠١٧</p>
</div>
</div>
<div class="col-md-3 col-sm-6">
<div class="article-box mb-50">
<a href="http://www.alyaqza.com/menah-shalabi-malmo/" class="display-block">
<img width="600" height="400" src="http://www.alyaqza.com/wp-content/uploads/2016/10/menah-shalbi.jpg" class="attachment-image_size_740x540 size-image_size_740x540 wp-post-image" alt="منة شلبي تتوج بجائزة أحسن ممثلة في مهرجان مالمو" srcset="http://www.alyaqza.com/wp-content/uploads/2016/10/menah-shalbi.jpg 600w, http://www.alyaqza.com/wp-content/uploads/2016/10/menah-shalbi-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></a>
<img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/red-bar.jpg" alt="" width="84" height="4" class="display-block red-bar">
<a href="http://www.alyaqza.com/category/celebrities/" class="category-name">نجوم ومشاهير</a>
<a href="http://www.alyaqza.com/menah-shalabi-malmo/" class="article-title">
منة شلبي تتوج بجائزة أحسن ممثلة في مهرجان "مالمو"</a>
<p class="meta">أكتوبر ٥ ,٢٠١٦</p>
</div>
</div>
</div>
</div>
<div class="ad-element-container text-center mb-60 mt-20">
<div class="ad-element w_728_90">
</div>
</div>
</article>
</div>
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
</div>
<footer>
<div class="container">
<div class="row">
<div class="col-md-12 text-center">
<a href="/" class="display-inline-block"><img src="http://www.alyaqza.com/wp-content/themes/alyaqza/img/logo.png" alt="" height="40" width="207"> </a>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="primary-menu">
<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4232"><a href="http://www.alyaqza.com">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8636"><a href="http://www.alyaqza.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/">أخبار منوعة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4225"><a href="http://www.alyaqza.com/category/celebrities/">نجوم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="http://www.alyaqza.com/category/interview/">مقابلة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4356"><a href="http://www.alyaqza.com/category/beauty/">جمال</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4355"><a href="http://www.alyaqza.com/category/fashion/">أزيــاء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4223"><a href="http://www.alyaqza.com/category/health/">صحة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6925"><a href="http://www.alyaqza.com/category/kitchen/">مطبخ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4257"><a href="http://www.alyaqza.com/category/change-your-life/">غير حياتك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6924"><a href="http://www.alyaqza.com/category/decoration/">ديكور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7483"><a href="http://www.alyaqza.com/category/woman-family/">المرأة والأسرة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="http://www.alyaqza.com/category/alyaqza-writers/">كتاب اليقظة</a></li>
</ul></div> </div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="sitemap-menu">
<div class="menu-secondary-footer-container"><ul id="menu-secondary-footer" class="menu"><li id="menu-item-25327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25327"><a href="http://www.alyaqza.com/%d8%b9%d9%86-%d9%85%d9%88%d9%82%d8%b9-%d8%a7%d9%84%d9%8a%d9%82%d8%b8%d8%a9/">عن موقع اليقظة</a></li>
<li id="menu-item-25326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25326"><a href="http://www.alyaqza.com/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">للإعلان معنا</a></li>
<li id="menu-item-25328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25328"><a href="http://www.alyaqza.com/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
</ul></div> </div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="secondary-menu">
<ul>
<li><a href="https://twitter.com/alyaqza" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://www.instagram.com/alyaqzaa/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/alyaqza/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li> </ul>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="newsletter-container text-center">
<p class="title">إشتركي مجاناً في نشرتنا</p>
 
  
 
 
<form accept-charset="utf-8" action="https://app.getresponse.com/add_contact_webform.html?u=GOgL" method="post">
<input class="wf-input wf-req wf-valid__email" type="email" name="email" placeholder="إدخال البريد الإلكتروني">
<input type="submit" class="wf-button yq-form-btn" name="submit" value="إرسال">
<input type="hidden" name="webform_id" value="13340105"/>
</form>
</div>
</div>
</div>
</div>
<p class="copyright">
جميع الحقوق محفوظة اليقظة ٢٠١٧
</p>
</footer>
<span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span><div id="tve_notification_box"></div><div class="tl-states-root tl-anim-zoom_in"><div class="tl-style" id="tve_two_set" data-state="1">
<div class="tve_two_set_v3 tve_post_lightbox tve-leads-lightbox">
<div style="visibility: hidden; position: fixed; left: -9000px" class="tl-lb-target tve-leads-track-lightbox-1" data-s-state=""><div class="tve_p_lb_overlay" style=""></div><div data-anim="zoom_in" class="tve_p_lb_content tve-tl-anim tl-anim-zoom_in bSe cnt" style=""><div class="tve_p_lb_inner" id="tve-p-scroller" style=""><article><div class="tve-leads-conversion-object" data-tl-type="lightbox"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><div class="tve_p_lb_control tve_editable tve_editor_main_content tve_content_save tve_empty_dropzone"><div class="thrv_wrapper thrv_contentbox_shortcode" data-tve-style="5">
<div class="tve_cb tve_cb5 tve_green" style="margin: -21px -41px 50px;padding: 20px;">
<div class="tve_cb_cnt">
<h2 class="tve_p_center" style="color: #fff;font-size: 40px; margin-top: 0;margin-bottom: 0;" contenteditable="false">سجل معنا في النشرة البريدية ليصلك جديد مجلة اليقظة&nbsp;</h2>
</div>
</div>
</div>
<div data-tve-style="1" class="thrv_wrapper thrv_lead_generation tve_clearfix tve_blue tve_3 thrv_lead_generation_vertical" data-inputs-count="3" style="margin-top: 0;margin-bottom: 0;" data-tve-version="1">
<div style="display: none;" class="thrv_lead_generation_code"></div>
<div style="display: none;" class="thrv_lead_generation_errors"><input type="hidden" class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Please enter a valid email address&quot;,&quot;phone&quot;:&quot;Please enter a valid phone number&quot;,&quot;required&quot;:&quot;Name and Email fields are required&quot;}"></div>
<div class="thrv_lead_generation_container tve_clearfix"><form method="POST" action="https://app.getresponse.com/add_contact_webform.html?u=GOgL"><input type="hidden" name="webform_id" value="13340105"><div class="tve_lead_generated_inputs_container tve_clearfix"><div class="tve_lead_fields_overlay"></div><div class="tve_lg_input_container tve_lg_input tve_lg_3"><input type="text" data-field="name" data-required="1" data-validation="none" name="name" placeholder="الاسم..." data-placeholder="الاسم..." style="padding-right: 10px;"></div><div class="tve_lg_input_container tve_lg_input tve_lg_3"><input type="text" data-field="email" data-required="1" data-validation="email" name="email" placeholder="البريد الالكتروني" data-placeholder="البريد الالكتروني" style="padding-right: 10px;"></div><div style="display: none"></div><div class="tve_lg_input_container tve_submit_container tve_lg_submit tve_lg_3">
<button type="Submit">Subscribe Now</button>
</div></div></form></div>
</div>
<p style="color: #999999; font-size: 16px;margin-top: 10px;margin-bottom: 20px;" class="tve_p_center">Your Privacy is protected.</p></div></div></div></div></article></div><a href="javascript:void(0)" class="tve_p_lb_close" style="" title="Close">x</a></div></div></div></div></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.alyaqza.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4b14005e72", post_id : 31652 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.alyaqza.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"http:\/\/www.alyaqza.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"http:\/\/www.alyaqza.com\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/thrive-leads/tcb/editor/js/thrive_content_builder_frontend.min.js?ver=1.500.18'></script>
<script type='text/javascript' src='//www.alyaqza.com/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=1.95.19'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.alyaqza.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.45'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"23582ad90d","ajax_url":"\/\/www.alyaqza.com\/wp-admin\/admin-ajax.php","forms":{"lightbox":{"_key":"1","trigger":"scroll_percent","trigger_config":{"p":"20"},"form_type_id":5458,"main_group_id":5457,"active_test_id":""}},"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":5457,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":31652},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><script type="text/javascript">var TL_Front = TL_Front || {}; TL_Front.impressions_data = TL_Front.impressions_data || {};TL_Front.impressions_data.lightbox = {"group_id":5457,"form_type_id":5458,"variation_key":"1","active_test_id":0,"output_js":true};</script><script type="text/javascript">
	(function ($) {
	var event_data = {"form_id":"tve-leads-track-lightbox-1","form_type":"lightbox"},
	_percent = 0.2,
	$window = $(window);
	event_data.source = 'scroll_percent';
	$(function () {
	var _triggered = false,
	$element = $("#tve_leads_end_content"),
	_check = function () {
	if (_triggered) {
	return;
	}

	var _h = $('body').height() - $window.height();

	if ($element.length) {
	_h = $element.offset().top - $window.height();
	}

	if ($window.scrollTop() / _h >= _percent) {
	ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
	_triggered = true;
	}
	};
	$window.scroll(_check);
	_check();
		});
	})
(ThriveGlobal.$j);
</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>