<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<!--[if lt IE 9]>
	<script src="http://www.alyaqza.com/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->
<title>&#8220;الوشم&#8221; يفترس أجساد الشباب والشابات | مجلة اليقظة</title>
 
<meta name="description" content="أصبحت أيادي وأقدام وأكتاف الكثير من الفتيات اليوم مسرحاً لعرض رسومات وطيور وأيضاً أسماء للعشاق وذلك من خلال موضة الوشم التي انتشرت بشكل كبير خاصة في قب"/>
<meta name="keywords" content="الوشم يفترس أجساد الشباب والشابات"/>
<link rel="canonical" href="http://www.alyaqza.com/tottoo/"/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-10106937-2', 'auto');
			
			ga('send', 'pageview');
			</script>
 
<link rel='dns-prefetch' href='//w.sharethis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="مجلة اليقظة &raquo; الخلاصة" href="http://www.alyaqza.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="مجلة اليقظة &raquo; خلاصة التعليقات" href="http://www.alyaqza.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="مجلة اليقظة &raquo; &#8220;الوشم&#8221; يفترس أجساد الشباب والشابات خلاصة التعليقات" href="http://www.alyaqza.com/tottoo/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alyaqza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.alyaqza.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.alyaqza.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='http://www.alyaqza.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen'/>
<link rel='stylesheet' id='mks_shortcodes_css-css' href='http://www.alyaqza.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen'/>
<link rel='stylesheet' id='ssbaFont-css' href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='tve_style_family_tve_flt-css' href='http://www.alyaqza.com/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css?ver=1.500.12' type='text/css' media='all'/>
<link rel='stylesheet' id='tve_leads_forms-css' href='//www.alyaqza.com/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=1.95.13' type='text/css' media='all'/>
<link rel='stylesheet' id='tve-leads-font-9062833c9baa57b288ba47a7993dc1c0-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='tve-leads-two_set-css' href='//www.alyaqza.com/wp-content/plugins/thrive-leads/editor-templates/_form_css/two_set.css?ver=1.95.13' type='text/css' media='all'/>
<link rel='stylesheet' id='vce_style-css' href='http://www.alyaqza.com/wp-content/themes/voice/css/min.css?ver=2.0' type='text/css' media='screen, print'/>
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_rtl-css' href='http://www.alyaqza.com/wp-content/themes/voice/css/rtl.css?ver=2.0' type='text/css' media='screen'/>
<link rel='stylesheet' id='meks-ads-widget-css' href='http://www.alyaqza.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-flickr-widget-css' href='http://www.alyaqza.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-author-widget-css' href='http://www.alyaqza.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-social-widget-css' href='http://www.alyaqza.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-themeforest-widget-css' href='http://www.alyaqza.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.alyaqza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js?ver=1.500.12'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='http://www.alyaqza.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alyaqza.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alyaqza.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='الخضار والفاكهة بألوانها والقهوة الأغنى بمواد مضادة للتأكسد' href='http://www.alyaqza.com/coffee-antioxidant/'/>
<link rel='next' title='20 عشبة تقف في وجه الزهايمر' href='http://www.alyaqza.com/20-herbs-to-prevent-alzheimer/'/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://www.alyaqza.com/?p=21702'/>
<link rel="alternate" type="application/json+oembed" href="http://www.alyaqza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alyaqza.com%2Ftottoo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.alyaqza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alyaqza.com%2Ftottoo%2F&#038;format=xml"/>
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">.ssba{}.ssba img{width:50px!important;padding:6px;border:0;box-shadow:none!important;display:inline!important;vertical-align:middle;}.ssba,.ssba a{text-decoration:none;border:0;background:none;font-family:Indie Flower;font-size:20px;font-weight:bold;}</style>
 
<div align="center"><noscript>
<div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
<div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript></div>
<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>
<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>
<style type="text/css">*: (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}</style>
<style type="text/css">img{-webkit-touch-callout:none;-webkit-user-select:none;}</style>
<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>
<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10106937-2', 'auto');
  ga('send', 'pageview');

</script></head>
<body class="rtl post-template-default single single-post postid-21702 single-format-standard unknown vce-sid-left">
<div id="vce-main">
<header id="header" class="main-header">
<div class="top-header">
<div class="container">
<div class="vce-wrap-left">
</div>
<div class="vce-wrap-right">
<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-11694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11694"><a href="https://www.instagram.com/daralyaqza/"><span class="vce-social-name">Link</span></a></li>
<li id="menu-item-11695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11695"><a href="https://www.facebook.com/alyaqza"><span class="vce-social-name">link</span></a></li>
<li id="menu-item-11696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11696"><a href="https://twitter.com/daralyaqza"><span class="vce-social-name">link</span></a></li>
</ul></div> </div>
</div>
</div><div class="container header-1-wrapper header-main-area">
<div class="vce-res-nav">
<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
<span class="site-title">
<a href="http://www.alyaqza.com/" title="مجلة اليقظة" class="has-logo"><img src="http://www.alyaqza.com/wp-content/uploads/2015/01/logo-alyaqza.png" alt="مجلة اليقظة"/></a>
</span>
<span class="site-description">تصدر من دار اليقظة للصحافة والنشر والتوزيع</span>
</div></div>
<div class="header-bottom-wrapper">
<div class="container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-4232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4232"><a href="http://www.alyaqza.com">الرئيسية</a><li id="menu-item-8636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8636 vce-cat-1"><a href="http://www.alyaqza.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/">أخبار منوعة</a><li id="menu-item-4225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225 vce-cat-21"><a href="http://www.alyaqza.com/category/celebrities/">نجوم</a><li id="menu-item-4229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4229 vce-cat-24"><a href="http://www.alyaqza.com/category/interview/">مقابلة</a>
<ul class="sub-menu">
<li id="menu-item-4468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468 vce-cat-942"><a href="http://www.alyaqza.com/category/interview1/">لقــاء</a> <li id="menu-item-4237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4237 vce-cat-23"><a href="http://www.alyaqza.com/category/islamic/">اسلاميات</a></ul>
<li id="menu-item-4356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4356 vce-cat-562"><a href="http://www.alyaqza.com/category/beauty/">جمال</a>
<ul class="sub-menu">
<li id="menu-item-4381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4381 vce-cat-923"><a href="http://www.alyaqza.com/category/makeup-2/">تجميل</a> <li id="menu-item-6450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6450 vce-cat-395"><a href="http://www.alyaqza.com/category/makeup/">ماكياج</a> <li id="menu-item-6449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6449 vce-cat-1410"><a href="http://www.alyaqza.com/category/hair-care/">شعر</a> <li id="menu-item-4373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4373 vce-cat-921"><a href="http://www.alyaqza.com/category/skincare/">بشرة</a></ul>
<li id="menu-item-4355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4355 vce-cat-229"><a href="http://www.alyaqza.com/category/fashion/">أزيــاء</a>
<ul class="sub-menu">
<li id="menu-item-12441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12441 vce-cat-2949"><a href="http://www.alyaqza.com/category/watches-jewelry/">ساعات ومجوهرات</a></ul>
<li id="menu-item-4223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4223 vce-cat-22"><a href="http://www.alyaqza.com/category/health/">صحة</a>
<ul class="sub-menu">
<li id="menu-item-4227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4227 vce-cat-26"><a href="http://www.alyaqza.com/category/herbal-medicine/">الطــب البـديل</a> <li id="menu-item-4228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4228 vce-cat-29"><a href="http://www.alyaqza.com/category/nutrition/">تغــذيــة</a> <li id="menu-item-4231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4231 vce-cat-188"><a href="http://www.alyaqza.com/category/fitness/">رشــاقــة</a></ul>
<li id="menu-item-6925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6925 vce-cat-1502"><a href="http://www.alyaqza.com/category/kitchen/">مطبخ</a><li id="menu-item-4257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4257 vce-cat-132"><a href="http://www.alyaqza.com/category/change-your-life/">غير حياتك</a><li id="menu-item-6924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6924 vce-cat-1499"><a href="http://www.alyaqza.com/category/decoration/">ديكور</a><li id="menu-item-7483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7483 vce-cat-1621"><a href="http://www.alyaqza.com/category/woman-family/">المرأة والأسرة</a>
<ul class="sub-menu">
<li id="menu-item-4358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4358 vce-cat-30"><a href="http://www.alyaqza.com/category/parenting/">طفولة</a></ul>
<li id="menu-item-4226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4226 vce-cat-27"><a href="http://www.alyaqza.com/category/alyaqza-writers/">كتاب اليقظة</a>
<ul class="sub-menu">
<li id="menu-item-4728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4728 vce-cat-965"><a href="http://www.alyaqza.com/category/alyaqza-writers/marriage-relation/">العلاقات الزوجية</a> <li id="menu-item-4644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4644 vce-cat-964"><a href="http://www.alyaqza.com/category/alyaqza-writers/stories-from-life/">حكايات من الحياة</a> <li id="menu-item-4607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4607 vce-cat-963"><a href="http://www.alyaqza.com/category/alyaqza-writers/true-stories/">حكايات حقيقية</a> <li id="menu-item-4560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4560 vce-cat-962"><a href="http://www.alyaqza.com/category/alyaqza-writers/judge-notes/">من أجندة رئيس المحكمة</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.alyaqza.com/" method="get">
<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..."/>
</form></li></ul></li></ul></nav> </div>
</div></header>
<div id="main-wrapper">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/45401603/ALYAQZA_336*280_1', [336, 280], 'div-gpt-ad-1458118948704-0').addService(googletag.pubads());
    googletag.defineSlot('/45401603/ALYAQZA_336*280_3', [336, 280], 'div-gpt-ad-1458118948704-1').addService(googletag.pubads());
    googletag.defineSlot('/45401603/ALYAQZA_336*280_2', [336, 280], 'div-gpt-ad-1458118948704-2').addService(googletag.pubads());
    googletag.defineSlot('/45401603/ALYAQZA_LSB_300x600', [300, 600], 'div-gpt-ad-1458118948704-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id="content" class="container site-content">
<aside id="sidebar" class="sidebar left">
<div id="mks_ads_widget-2" class="widget mks_ads_widget"><h4 class="widget-title">حاليا في الأسواق</h4>
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="http://www.alyaqza.com" target="_blank">
<img src="http://www.alyaqza.com/wp-content/uploads/2017/03/alyaqza-2507.jpg" alt="alyaqza-2507.jpg" style="width:300px; height:380px;" width="300" height="380"/>
</a>
</li>
</ul>
</div><div id="vce_posts_widget-2" class="widget vce_posts_widget">
<ul class="vce-post-list">
<li>
<a href="http://www.alyaqza.com/ricardo-teisci/" class="featured_image_sidebar" title="ريكاردو تيشي يغادر جيفنشي &#8230;.والتكهنات ترشح ذهابه لفرساتشي"><span class="vce-post-img"><img width="145" height="100" src="http://www.alyaqza.com/wp-content/uploads/2017/02/ricardo-teisci-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ريكاردو تيشي" srcset="http://www.alyaqza.com/wp-content/uploads/2017/02/ricardo-teisci-145x100.jpg 145w, http://www.alyaqza.com/wp-content/uploads/2017/02/ricardo-teisci-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px"/></span></a>
<div class="vce-posts-wrap">
<a href="http://www.alyaqza.com/ricardo-teisci/" title="ريكاردو تيشي يغادر جيفنشي &#8230;.والتكهنات ترشح ذهابه لفرساتشي" class="vce-post-link">ريكاردو تيشي يغادر جيفنشي...</a>
</div>
</li>
<li>
<a href="http://www.alyaqza.com/ankle-boots/" class="featured_image_sidebar" title="الأنكل بوت المثالي: صاروخ أناقة عابر للفصول!"><span class="vce-post-img"><img width="145" height="100" src="http://www.alyaqza.com/wp-content/uploads/2016/09/ankle-boots-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="الأنكل بوت المثالي" srcset="http://www.alyaqza.com/wp-content/uploads/2016/09/ankle-boots-145x100.jpg 145w, http://www.alyaqza.com/wp-content/uploads/2016/09/ankle-boots-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px"/></span></a>
<div class="vce-posts-wrap">
<a href="http://www.alyaqza.com/ankle-boots/" title="الأنكل بوت المثالي: صاروخ أناقة عابر للفصول!" class="vce-post-link">الأنكل بوت المثالي: صاروخ...</a>
</div>
</li>
<li>
<a href="http://www.alyaqza.com/clothes-tips/" class="featured_image_sidebar" title="لا تدمري ملابسك بهذه الأشياء!"><span class="vce-post-img"><img width="145" height="100" src="http://www.alyaqza.com/wp-content/uploads/2016/03/clothes-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="تعليق الملابس" srcset="http://www.alyaqza.com/wp-content/uploads/2016/03/clothes-145x100.jpg 145w, http://www.alyaqza.com/wp-content/uploads/2016/03/clothes-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px"/></span></a>
<div class="vce-posts-wrap">
<a href="http://www.alyaqza.com/clothes-tips/" title="لا تدمري ملابسك بهذه الأشياء!" class="vce-post-link">لا تدمري ملابسك بهذه الأشياء!</a>
</div>
</li>
<li>
<a href="http://www.alyaqza.com/avocado-banana-mask/" class="featured_image_sidebar" title="ماسك الأفوكادو والموز يمنح شعرك الحيوية واللمعان"><span class="vce-post-img"><img width="145" height="100" src="http://www.alyaqza.com/wp-content/uploads/2017/02/avocado-mask-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ماسك الأفوكادو والموز" srcset="http://www.alyaqza.com/wp-content/uploads/2017/02/avocado-mask-145x100.jpg 145w, http://www.alyaqza.com/wp-content/uploads/2017/02/avocado-mask-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px"/></span></a>
<div class="vce-posts-wrap">
<a href="http://www.alyaqza.com/avocado-banana-mask/" title="ماسك الأفوكادو والموز يمنح شعرك الحيوية واللمعان" class="vce-post-link">ماسك الأفوكادو والموز يمنح...</a>
</div>
</li>
</ul>
</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand"> <div class="vce_adsense_wrapper">
 
 
<script async src="http://ads.wordego.com/w.js?did=754a6d56494f2b34324d4e474e536a76626a325248773d3d" type="text/javascript"></script>
<ins class="WordegoAds" style="display: none;" responsive="true"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["754a6d56494f2b34324d4e474e536a76626a325248773d3d", "336x280", wad]);
</script>
  </div>
</div><div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">قناة YouTube</h4> <div class="video-widget-inside">
<iframe width="100%" height="218" src="http://www.youtube.com/embed/yRdtoBQdO0o?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
<div class="clear"></div>
</div>
</div> </aside>
<div id="primary" class="vce-main-content">
<main id="main" class="main-box main-box-single">
<article id="post-21702" class="vce-single post-21702 post type-post status-publish format-standard has-post-thumbnail hentry category-1 tag-4206">
<header class="entry-header">
<span class="meta-category"><a href="http://www.alyaqza.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="category-1">أخبار منوعة</a></span>
<h1 class="entry-title">&#8220;الوشم&#8221; يفترس أجساد الشباب والشابات</h1>
<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://www.alyaqza.com/author/seham-saleh/">سهام صالح</a></span></span></div></div>
</header>
<div class="entry-content">
 <div class="ssba ssba-wrap"><div style="text-align:left">شارك<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.alyaqza.com/tottoo/" target="_blank"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook"/></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.alyaqza.com/tottoo/&amp;text=%E2%80%9C%D8%A7%D9%84%D9%88%D8%B4%D9%85%E2%80%9D+%D9%8A%D9%81%D8%AA%D8%B1%D8%B3+%D8%A3%D8%AC%D8%B3%D8%A7%D8%AF+%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8+%D9%88%D8%A7%D9%84%D8%B4%D8%A7%D8%A8%D8%A7%D8%AA+" target="_blank"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter"/></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.alyaqza.com/tottoo/" target="_blank"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+"/></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest"/></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.alyaqza.com/tottoo/" target="_blank"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn"/></a><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://www.alyaqza.com/tottoo/" target="_blank"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/tumblr.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr"/></a><a data-site="stumbleupon" class="ssba_stumbleupon_share ssba_share_link" href="http://www.stumbleupon.com/submit?url=http://www.alyaqza.com/tottoo/&#038;title=&#8220;الوشم&#8221;%20يفترس%20أجساد%20الشباب%20والشابات" target="_blank"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/stumbleupon.png" title="StumbleUpon" class="ssba ssba-img" alt="Share on StumbleUpon"/></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#5c632f293e36393f2861796e6a7f646e6e6c6784fb85d885d484e885d9796e6a7f646e6e6d67796e6c85d685dd84f684ed84ef796e6c84ff84f084ef84fb84f3796e6c84fb85d884e884f484fb84f4796e6c85d484fb85d884e884fb84f484fb84f67a7f6c6f64673e33382561796e6c3428282c6673732b2b2b723d30253d2d263d723f33317328332828333373"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone"/></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png" title="Print" class="ssba ssba-img" alt="Print this page"/></a></div></div><p><a href="http://www.alyaqza.com/wp-content/uploads/2017/03/tattoo.jpg"><img class="alignnone size-full wp-image-22153" src="http://www.alyaqza.com/wp-content/uploads/2017/03/tattoo.jpg" alt="الوشم يفترس أجساد الشباب والشابات" width="600" height="400" srcset="http://www.alyaqza.com/wp-content/uploads/2017/03/tattoo.jpg 600w, http://www.alyaqza.com/wp-content/uploads/2017/03/tattoo-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></a></p>
 
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125372713881172" data-ad-slot="2189241826" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>أصبحت أيادي وأقدام وأكتاف  الكثير من الفتيات اليوم مسرحاً لعرض رسومات وطيور وأيضاً أسماء للعشاق وذلك من خلال موضة الوشم التي انتشرت بشكل كبير خاصة في قبل الشباب والشابات والتي باتت سمة تؤكد مواكبتهم للموضة السائدة وأصبحنا نرى أفاعي وفراشات وحيوانات مفترسة تفترس مناطق مختلفة من أجسادهم، ومع تجدد صيحات الموضة يتجدد شكل الوشم وألوانه مما يجعل البعض يرغب في تغييره، ولكن ما لا يعلمونه بأن هذا الوشم يجلب للجسم الكثير من الأمراض التي تؤثر على حياتهم، فبعد رسم الوشم تشتكي معظم الفتيات من حساسية الجلد وظهور طفح جلدي، وغيرها من المشاكل الصحية. وهذا ما أثبتته الدراسات التي أجريت على النساء والرجال الذين يرسمون على أجسامهم الوشم.</p>
 
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125372713881172" data-ad-slot="2189241826" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>المكونات المتداخلة في حبر الوشم…</p>
 
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2125372713881172" data-ad-slot="2189241826" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>حبر الوشم يحتوي على مواد مؤكسدة ضارة مثل معادن الكبريتيدات وصبغات عضوية، فهذا الحبر يؤثر على صبغة الميلانين الموجودة في الجلد بشكل طبيعي، مما يغير من لون الجلد ويؤثر على الجلد بعد مرور أعوام، ويضاف للحبر مواد غير معروفة من خلال الشخص الذي يقوم بالرسم، ويحتوي حبر الوشم على مواد أخرى مثل الفورمالين والكحول والميثانول ومواد تسبب سيولة الحبر، هذا كله إلى جانب احتوائه على الكربون الأسود وثاني أكسيد التيتانيوم وأكاسيد الحديد وأكريدين، وهي مواد تؤثر على صبغة الجلد، وتسبب الكثير من الأضرار وهناك معلومة لا بد من معرفتها أن شكل الجسم يتغير مع مرور الزمن ، ومن الممكن أن يصبح الوشم غير ملائم لشكل الجسم في هذه الفترة.</p>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span> </div>
<footer class="entry-footer">
<div class="meta-tags">
<a href="http://www.alyaqza.com/tag/%d8%a7%d9%84%d9%88%d8%b4%d9%85-%d9%8a%d9%81%d8%aa%d8%b1%d8%b3-%d8%a3%d8%ac%d8%b3%d8%a7%d8%af-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%b4%d8%a7%d8%a8%d8%a7%d8%aa/" rel="tag">الوشم يفترس أجساد الشباب والشابات</a> </div>
</footer>
</article>
<nav class="prev-next-nav">
<div class="vce-prev-link">
<a href="http://www.alyaqza.com/coffee-antioxidant/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.alyaqza.com/wp-content/uploads/2017/02/coffee-antioxidant-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="القهوة الأغنى بمواد مضادة للتأكسد"/><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">الخضار والفاكهة بألوانها والقهوة الأغنى بمواد مضادة للتأكسد</span></a> </div>
<div class="vce-next-link">
<a href="http://www.alyaqza.com/20-herbs-to-prevent-alzheimer/" rel="next"><span class="img-wrp"><img width="375" height="195" src="http://www.alyaqza.com/wp-content/uploads/2017/03/alzheimer-1-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="20 عشبة تقف في وجه الزهايمر"/><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">20 عشبة تقف في وجه الزهايمر</span></a> </div>
</nav>
</main>
<div class="main-box vce-related-box">
<h3 class="main-box-title">You may also like</h3>
<div class="main-box-inside">
<article class="vce-post vce-lay-d post-8659 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrities tag-1879 tag----2456">
<div class="meta-image">
<a href="http://www.alyaqza.com/anjela-mourad/" title="الإعلامية اللبنانية انجيلا مراد: أنا محاورة مشاكسة وأحرج ضيوفي!">
<img width="145" height="100" src="http://www.alyaqza.com/wp-content/uploads/2016/03/anjela-mourad-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="الإعلامية اللبنانية انجيلا مراد" srcset="http://www.alyaqza.com/wp-content/uploads/2016/03/anjela-mourad-145x100.jpg 145w, http://www.alyaqza.com/wp-content/uploads/2016/03/anjela-mourad-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px"/> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="http://www.alyaqza.com/anjela-mourad/" title="الإعلامية اللبنانية انجيلا مراد: أنا محاورة مشاكسة وأحرج ضيوفي!">الإعلامية اللبنانية انجيلا...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3910 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrities tag-790 tag----2350">
<div class="meta-image">
<a href="http://www.alyaqza.com/karen-salam/" title="كارين سلامة: النزول على القمر ليس بمستوى إعلان برنامجي">
<img width="145" height="100" src="http://www.alyaqza.com/wp-content/uploads/2014/03/karen-salma-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="كارين سلامة" srcset="http://www.alyaqza.com/wp-content/uploads/2014/03/karen-salma-145x100.jpg 145w, http://www.alyaqza.com/wp-content/uploads/2014/03/karen-salma-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px"/> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="http://www.alyaqza.com/karen-salam/" title="كارين سلامة: النزول على القمر ليس بمستوى إعلان برنامجي">كارين سلامة: النزول على القمر...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-1128 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrities tag-232 tag----2268">
<div class="meta-image">
<a href="http://www.alyaqza.com/dooa-farook/" title="المذيعة دعاء فاروق: لا يوجد وقت لرفاهية الفبركة">
<img width="145" height="100" src="http://www.alyaqza.com/wp-content/uploads/2012/08/dooa-farook-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.alyaqza.com/wp-content/uploads/2012/08/dooa-farook-145x100.jpg 145w, http://www.alyaqza.com/wp-content/uploads/2012/08/dooa-farook-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px"/> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="http://www.alyaqza.com/dooa-farook/" title="المذيعة دعاء فاروق: لا يوجد وقت لرفاهية الفبركة">المذيعة دعاء فاروق: لا يوجد...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-11950 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrities tag-2809 tag-2810 tag-2811">
<div class="meta-image">
<a href="http://www.alyaqza.com/ahmad-helmy-new-movie/" title="إيرادات أفلام العيد أحمد حلمي في المقدمة ب 20 مليون جنيه">
<img width="145" height="100" src="http://www.alyaqza.com/wp-content/uploads/2016/09/ahmad-helmy-movie-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="فيلم لف ودوران" srcset="http://www.alyaqza.com/wp-content/uploads/2016/09/ahmad-helmy-movie-145x100.jpg 145w, http://www.alyaqza.com/wp-content/uploads/2016/09/ahmad-helmy-movie-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px"/> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="http://www.alyaqza.com/ahmad-helmy-new-movie/" title="إيرادات أفلام العيد أحمد حلمي في المقدمة ب 20 مليون جنيه">إيرادات أفلام العيد أحمد حلمي...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-18088 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrities tag-3765">
<div class="meta-image">
<a href="http://www.alyaqza.com/melania-trump-channels-jackie-kennedy/" title="بالصور ميلانيا ترامب تقلد جاكلين كيندي في حفل التنصيب">
<img width="145" height="100" src="http://www.alyaqza.com/wp-content/uploads/2017/01/Melania-Trump-channels-Jackie-Kennedy-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ميلانيا ترامب تقلد جاكلين كيندي" srcset="http://www.alyaqza.com/wp-content/uploads/2017/01/Melania-Trump-channels-Jackie-Kennedy-145x100.jpg 145w, http://www.alyaqza.com/wp-content/uploads/2017/01/Melania-Trump-channels-Jackie-Kennedy-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px"/> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="http://www.alyaqza.com/melania-trump-channels-jackie-kennedy/" title="بالصور ميلانيا ترامب تقلد جاكلين كيندي في حفل التنصيب">بالصور ميلانيا ترامب تقلد...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-14952 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty tag-3414">
<div class="meta-image">
<a href="http://www.alyaqza.com/wrinkles-prevention/" title="قاومي التجاعيد بسحر ابتسامتك">
<img width="145" height="100" src="http://www.alyaqza.com/wp-content/uploads/2016/12/wrinkles-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="قاومي التجاعيد بسحر ابتسامتك" srcset="http://www.alyaqza.com/wp-content/uploads/2016/12/wrinkles-145x100.jpg 145w, http://www.alyaqza.com/wp-content/uploads/2016/12/wrinkles-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px"/> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="http://www.alyaqza.com/wrinkles-prevention/" title="قاومي التجاعيد بسحر ابتسامتك">قاومي التجاعيد بسحر ابتسامتك</a></h2>
</header>
</article>
</div>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tottoo/#respond" style="display:none;">X</a></small></h3> <form action="http://www.alyaqza.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='21702' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> <p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="d1a8b491a3">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017"/>
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off"/>
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off"/>
</p>
</form>
</div> 
</div>
</div>
<footer id="footer" class="site-footer">
<div class="container">
<div class="container-fix">
<div class="bit-3">
</div>
<div class="bit-3">
</div>
<div class="bit-3">
</div>
</div>
</div>
<div class="container-full site-info">
<div class="container">
<div class="vce-wrap-left">
<p>Copyright &copy; 1997-2017. ALYAQZA.com</p> </div>
<div class="vce-wrap-right">
</div>
</div>
</div>
</footer>
</div>
</div>
<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>
<span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span><div id="tve_notification_box"></div><div class="tl-states-root tl-anim-zoom_in"><div class="tl-style" id="tve_two_set" data-state="1">
<div class="tve_two_set_v3 tve_post_lightbox tve-leads-lightbox">
<div style="visibility: hidden; position: fixed; left: -9000px" class="tl-lb-target tve-leads-track-lightbox-1" data-s-state=""><div class="tve_p_lb_overlay" style=""></div><div data-anim="zoom_in" class="tve_p_lb_content tve-tl-anim tl-anim-zoom_in bSe cnt" style=""><div class="tve_p_lb_inner" id="tve-p-scroller" style=""><article><div class="tve-leads-conversion-object" data-tl-type="lightbox"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><div class="tve_p_lb_control tve_editable tve_editor_main_content tve_content_save tve_empty_dropzone"><div class="thrv_wrapper thrv_contentbox_shortcode" data-tve-style="5">
<div class="tve_cb tve_cb5 tve_green" style="margin: -21px -41px 50px;padding: 20px;">
<div class="tve_cb_cnt">
<h2 class="tve_p_center" style="color: #fff;font-size: 40px; margin-top: 0;margin-bottom: 0;" contenteditable="false">سجل معنا في النشرة البريدية ليصلك جديد مجلة اليقظة&nbsp;</h2>
</div>
</div>
</div>
<div data-tve-style="1" class="thrv_wrapper thrv_lead_generation tve_clearfix tve_blue tve_3 thrv_lead_generation_vertical" data-inputs-count="3" style="margin-top: 0;margin-bottom: 0;" data-tve-version="1">
<div style="display: none;" class="thrv_lead_generation_code"></div>
<div style="display: none;" class="thrv_lead_generation_errors"><input type="hidden" class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Please enter a valid email address&quot;,&quot;phone&quot;:&quot;Please enter a valid phone number&quot;,&quot;required&quot;:&quot;Name and Email fields are required&quot;}"></div>
<div class="thrv_lead_generation_container tve_clearfix"><form method="POST" action="https://app.getresponse.com/add_contact_webform.html?u=GOgL"><input type="hidden" name="webform_id" value="13340105"><div class="tve_lead_generated_inputs_container tve_clearfix"><div class="tve_lead_fields_overlay"></div><div class="tve_lg_input_container tve_lg_input tve_lg_3"><input type="text" data-field="name" data-required="1" data-validation="none" name="name" placeholder="الاسم..." data-placeholder="الاسم..." style="padding-right: 10px;"></div><div class="tve_lg_input_container tve_lg_input tve_lg_3"><input type="text" data-field="email" data-required="1" data-validation="email" name="email" placeholder="البريد الالكتروني" data-placeholder="البريد الالكتروني" style="padding-right: 10px;"></div><div style="display: none"></div><div class="tve_lg_input_container tve_submit_container tve_lg_submit tve_lg_3">
<button type="Submit">Subscribe Now</button>
</div></div></form></div>
</div>
<p style="color: #999999; font-size: 16px;margin-top: 10px;margin-bottom: 20px;" class="tve_p_center">Your Privacy is protected.</p></div></div></div></div></article></div><a href="javascript:void(0)" class="tve_p_lb_close" style="" title="Close">x</a></div></div></div></div></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.alyaqza.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "37e1cbcf0f", post_id : 21702 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"http:\/\/www.alyaqza.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"http:\/\/www.alyaqza.com\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/thrive-leads/tcb/editor/js/thrive_content_builder_frontend.min.js?ver=1.500.12'></script>
<script type='text/javascript' src='//www.alyaqza.com/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=1.95.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.alyaqza.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","logo_mobile":"","rtl_mode":"1","ajax_url":"http:\/\/www.alyaqza.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-content/themes/voice/js/min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.alyaqza.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"b94f565cc7","ajax_url":"\/\/www.alyaqza.com\/wp-admin\/admin-ajax.php","forms":{"lightbox":{"_key":"1","trigger":"scroll_percent","trigger_config":{"p":"20"},"form_type_id":5458,"main_group_id":5457,"active_test_id":""}},"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":5457,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":21702},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><script type="text/javascript">var TL_Front = TL_Front || {}; TL_Front.impressions_data = TL_Front.impressions_data || {};TL_Front.impressions_data.lightbox = {"group_id":5457,"form_type_id":5458,"variation_key":"1","active_test_id":0,"output_js":true};</script><script type="text/javascript">
	(function ($) {
	var event_data = {"form_id":"tve-leads-track-lightbox-1","form_type":"lightbox"},
	_percent = 0.2,
	$window = $(window);
	event_data.source = 'scroll_percent';
	$(function () {
	var _triggered = false,
	$element = $("#tve_leads_end_content"),
	_check = function () {
	if (_triggered) {
	return;
	}

	var _h = $('body').height() - $window.height();

	if ($element.length) {
	_h = $element.offset().top - $window.height();
	}

	if ($window.scrollTop() / _h >= _percent) {
	ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
	_triggered = true;
	}
	};
	$window.scroll(_check);
	_check();
		});
	})
(ThriveGlobal.$j);
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>